Configuring Wyse box

  • This topic is empty.
Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #373
    AvatarFlip
    Member
    • Total Post: 27
    • Regular Joe
    • ★★

    I want ot start configuring my wyse S50 box,

    I have set up a ftp-server and was able to perform the upgrade to 6.3.

    I have a wlx.ini with this in it :

    VncPrompt=0

    I have put the file on my ftp server in the wyse/wlx directory and have rebooted the Wyse terminal put nothing changed, vnc still prompts me if I want to connect to the terminal.

    #9403
    Avatarthinkthin
    Member
    • Total Post: 1707
    • Jacked into The Matrix
    • ★★★★★★

    Hi,

    It sounds like it is not reading the path correctly, if you are mnually entering the settings try moving the files to the ftproot/wlx folder on the serrver and see if it works then,

    Cheers,
    -TT

    #9408
    AvatarFlip
    Member
    • Total Post: 27
    • Regular Joe
    • ★★

    @thinkthin wrote:

    Hi,

    It sounds like it is not reading the path correctly, if you are mnually entering the settings try moving the files to the ftproot/wlx folder on the serrver and see if it works then,

    Cheers,
    -TT

    That worked like a charm !

    Tnx !

    #9412
    Avatarthinkthin
    Member
    • Total Post: 1707
    • Jacked into The Matrix
    • ★★★★★★

    🙂

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.