24″ Wide Screen FTP issues

  • This topic is empty.
Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #862
    Avatarwigadore
    Member
    • Total Post: 13
    • Regular Joe
    • ★★

    My network here consists of two IP Subnets. 192.168.1.0 and 192.168.2.0 we’ll say. I have built a wnos.ini file that points to a mac address that allows me to run a 24″ Monitor on one V10L at 1920×1200 so I can take advantage of the screens ability.

    On my subnet of 192.168.1.0 the script runs and the monitor displays perfectly. I copied the wnos.ini and the mac file to a second folder which the second subnet points to within the DHCP Scope so that I can deploy this setup to a user in the 192.168.2.0 subnet. What happens is the V10L continues to reboot over and over and over. If I bring the setup back to my desk it runs perfectly. Any idea why the system does not want to work properly in both subnets?

    MAC code I use to make the 24″ screen work.

    ;*************************************************************
    ;* Display *
    ;*************************************************************

    Dualhead=no Mainscreen=1 Orientation=hort
    Resolution=1920x1200 Refresh=60

    ;*************************************************************
    ;* Network *
    ;*************************************************************

    SignOn=No



    #11395
    Avatarwigadore
    Member
    • Total Post: 13
    • Regular Joe
    • ★★

    This one was so tough no one wanted to try?!? LOL I figured out the issue. I tried making a few changes in the resolution settings and I found that the resolution I was trying to use the screen was not liking it and it continually rebooted. Now it is running 100%

    #11396
    ConfGenConfGen
    Keymaster
    • Total Post: 11009
    • Jedi Master
    • ★★★★★★★

    Sometimes you have to leave thing lying and they are fixing themself 😉

    Good you figured it out and thanks for telling us

    CG

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.