Re: Newbie

#24279
Avatardpantalleresco
Member
  • Total Post: 1
  • Newbie
  • ★

I find there to be a lack of detail for the beginner. what I have done is create the wnos.ini with generator. made simple changes and successfully loaded them to the Wyse 1200LE. I was unsure on how to write the SNMP dialog so I told the generator to disable it so that it would write a line that I could understand. after that I made the following changes where my SNMP utility stil does not see it. My SNMP utility is not having any issue seeing other devices. Is there a MIB I need to add to the device. (I dont even know what that means but it would help to know if I were on the right track)

;*************************************************************
;* *
;* This wnos.ini file was generated with the *
;* Configuration File Generator 6.4.010 *
;* Copyright by Thomas Moellerbernd *
;* *
;* http://www.technicalhelp.de *
;* *
;*************************************************************

;*************************************************************
;* General 1 *
;*************************************************************

autoload=2

;*************************************************************
;* Network *
;*************************************************************

SignOn=No

;*************************************************************
;* Services *
;*************************************************************

Service=SNMPD disable=no
community=public

;*************************************************************
;* RDP *
;*************************************************************

;


;- RDP Session 1 –
;- Each line but the last must end with a ” –
;



CONNECT=RDP
Host=172.16.10.251
Description=”TS1″
Fullscreen=yes
LocalCopy=no