Re: I am having my icons show up twice to.

#13034
p0opap0o
Member
  • Total Post: 37
  • Frequent Flyer
  • ★★★

Hey Guys,
My icon is showing up twice to. I tried reseting to factory defaults and using the confgen. Here is the wnos.ini. Any thoughts?

;*************************************************************
;* *
;* This wnos.ini file was generated with the *
;* Configuration File Generator *
;* Copyright by Thomas Moellerbernd *
;* *
;*************************************************************

;*************************************************************
;* General 1 *
;*************************************************************

autoload=2
Fileserver=192.168.1.53
Rootpath=wyse
Rapportserver=172.16.11.59
Privilege=none ShowDisplaySettings=yes

;*************************************************************
;* General 2 *
;*************************************************************

Device=audio Volume=10

;*************************************************************
;* Display *
;*************************************************************

Resolution=1280×1024 Refresh=75

;*************************************************************
;* Time *
;*************************************************************

Timeserver=Timeserver Timeformat=”12-hour format” Dateformat=mm/dd/yyyy
TimeZone=’GMT – 04:00′ ManualOverride=yes Daylight=yes Start=030507 End=100507 TimeZoneName=”US Eastern Standard Time” DayLightName=”US Eastern Daylight Time”

;*************************************************************
;* Network *
;*************************************************************

SignOn=No
MaxVNCD=1
VncPrompt=No Accept=

;*************************************************************
;* ICA *
;*************************************************************

;


;- ICA Session 1 –
;- Each line but the last must end with a ” –
;



CONNECT=ICA
BrowserIP=server1
Application=”citrix desktop ps45″
Description=”Citrix desktop ”
Icon=desktop
AutoConnect=yes
Colors=high
Fullscreen=yes
HTTPBrowsing=1
Resolution=1280×1024
Domainname=domain
LocalCopy=no