Reply To: Netscaler and T10

#24336
ConfGenConfGen
Keymaster
  • Total Post: 9723
  • Jedi Master
  • ★★★★★★★

Will not work with 8.0_037. You will need anything higher than 8.0_104.13.
Looks like the upcoming HF release will be 8.0_105.
Contact Wyse support if it is not on the portal.

CG