Reply To: WDM 4.9.1 : unbale to deploy image

#23409
ConfGenConfGen
Keymaster
  • Total Post: 10966
  • Jedi Master
  • ★★★★★★★

You need a hotfix for WDM as 4.9.1 is not fully supporting the D class.
Contact Wyse as it is currently not posted on the website.

CG