Reply To: V30 ignores Device Manager

#23119
AvatarJoshV
Member
  • Total Post: 12
  • Regular Joe
  • ★★

Good evening,

So they still ignore Device Manager although when I scan for them it sees the new one. After many attempts it finally appeared like it was working, spent a few minutes copying files, rebooted and gave me a blue background with an autoconfigure option. Like a fool I said let me, and picked the wrong video setting. After waiting a few I tried CTRL+ALT+DEL, CTRL+Z, etc etc finally giving up and powered off. Powered back up and it comes back to the original config.

It’s a roll of the dice what works, I’ve had to restart the server, restart DHCP, restarting the Rapport service seems to make the biggest diference. After dozens more attempts it looked like I was finally getting it to work again, copied files, blah blah blah on the screen, reboot and POOF, it’s back to how it was, no change. Is it a one shot read only. Each time it boots into CE it changes the BIOS to boot off the HD first and the LAN 3rd. Here are the messages from tonights adventures:

This is when it seemed to work, but I choose the wrong video mode like a fool and had to power off/on

Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘ftp//anonymous:xxxx@10.1.1.10/Rapport/Tools/sa/3V32/push.k’ to ‘stream/sec/test’
Evaluating: ‘sym/YES’ to ‘sym/NO’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’
Evaluating: ‘par/ide0-0//tmp.par’ to ‘fswyse/ram/tmp.par’
Evaluating: ‘autobpb.mbr’ to ‘stream/size/1/ide0-0/mbr.img’
Evaluating: ‘fswyse/ram/tmp.par’ to ‘par/ide0-0//tmp.par’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’

This was many tries later, it seemed to be working, rebooted and nothing had changed

Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘ftp//anonymous:xxxx@10.1.1.10/Rapport/Tools/sa/3V32/push.k’ to ‘stream/sec/test’
Evaluating: ‘sym/YES’ to ‘sym/NO’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’
Evaluating: ‘par/ide0-0//tmp.par’ to ‘fswyse/ram/tmp.par’
Evaluating: ‘autobpb.mbr’ to ‘stream/size/1/ide0-0/mbr.img’
Evaluating: ‘fswyse/ram/tmp.par’ to ‘par/ide0-0//tmp.par’
Evaluating: ‘sym/NO’ to ‘sym/YES’
Evaluating: ‘sym/YES’ to ‘sym/YES’

After 3 hours of work I’m still staring at a locked down device.