Reply To: WT3360SE Smart Card Problem

#13977
ConfGen
Keymaster
  • Total Post: 11340
  • Jedi Master
  • ★★★★★★★

I just found out that the RDP version is always tied to the CE version. Older CE versions cannot support newer RDP clients.
CE4 = RDP5
CE5= RDP 5.5
CE6 = RDP6

CG